HTML5 Packをインストールした方にお願い(15.0.2アップデートの前に)

by Adobe Comms

Posted on 12-02-2010

Adobe Illustrator CS5 15.0.2アップデートはHTML5 Packをインストールされているとエラーによりアップデートができません。ごめんなさい。15.0.2アップデートの前にHTML5 Packのアンインストールをお願いします。ですがこれは簡単なことではありません。すいません。ちょっと時間はかかりますがIllustrator CS5をアンインストールしてからでどうでしょうか? 本当に時間がかかります。すいません。 アンインストール、CS5をインストール、15.0.2アップデート、HTML5 packをインストールでお願いします。

Topics: クリエイティブ, デザイン

Products: